Support

Account

Forum Replies Created

  • Yep, same here. I downgraded to 5.9 because of that…

    Messages, appeard in 5.11:
    Warning: array_key_exists() expects parameter 2 to be array, boolean given in /Path/to/wp-content/plugins/advanced-custom-fields-pro/api/api-helpers.php on line 846

    I used a repeater field with 2 subfields,
    and a template-Loop seems to cause the error:
    while ( have_rows(‘galleries’) ) : the_row();
    get_sub_field(‘…’)

Viewing 1 post (of 1 total)