Support

Account

Home Forums Add-ons Flexible Content Field WPML 3.1.4 and Flexible content

Unread

WPML 3.1.4 and Flexible content

  • Hi,

    I found a bug between WPML 3.1.4 and the tool to Add/Remove/Reorder/Duplicate a flexible content.I got a javascript error when I’m trying to use one of this function. Here is the error :
    postEdit.$connect_translations_dialog.dialog is not a function

    Anyone have an idea how to patch this problem.

    Thanks

Viewing 1 post (of 1 total)

You must be logged in to reply to this topic.