Support

Account

Home Forums Add-ons Flexible Content Field "Add Row" clicked popup is not closed…

Solved

"Add Row" clicked popup is not closed…

  • Hi!

    I tried the v1.1.
    I think so good.
    But…

    The “Add Row” button label is not updated.
    Moreover, popup is not closed(blur is not working?).

    Sorry for my broken English.
    Thank you.

    WordPress 3.5.2
    Windows7 Professional
    Google Chrome 30.0.1599.101

  • Sorry, I tried downgrade of the plug-in.

    Thank you.

    • Elliot

    • November 14, 2013 at 4:39 pm

    Hi @ishikawa

    Have you solved this by downgrading?

    The ‘Add row’ label issue has been solved and a new version will be out soon for this. There is a fix here: http://support.advancedcustomfields.com/forums/topic/add-row-button-label-missing/

    I will try it in chrome and see if I too have the same experience

    Thanks
    E

  • It did not solve, although the code of that topic was tried…

    The problem was solved when the downgrade was carried out to ASF4.1.8 which works by WP3.5.2.

    Thank you!

Viewing 4 posts - 1 through 4 (of 4 total)

You must be logged in to reply to this topic.

We use cookies to offer you a better browsing experience, analyze site traffic and personalize content. Read about how we use cookies and how you can control them in our Cookie Policy. If you continue to use this site, you consent to our use of cookies.